FAQ Connexion
Rechercher Profil
Liste des Membres Groupes d'utilisateurs
Se connecter pour vérifier ses messages privés
S'enregistrer
Bug !
Poster un nouveau sujet   Répondre au sujet
LUNA STARS Index du Forum » Lancement » Bug !
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Habi Ratho
Habitué du forum


Inscrit le: 09 Avr 2007
Messages: 62

 Message Posté le: Ven Jan 03, 2014 01:12    Sujet du message: Bug !
Répondre en citant

J'ai le même bug que celui qui est évoqué sur le forum v2 mais mon pseudo (Asco) n'a pas d'apostrophe ni d'accent : il doit y avoir un problème aussi avec la majuscule ?
 Revenir en haut de page »
Voir le profil de l'utilisateur Envoyer un message privé
MU
Administrateur


Inscrit le: 05 Fév 2004
Messages: 1870
Localisation: Eternia

 Message Posté le: Sam Jan 04, 2014 16:08    Sujet du message:
Répondre en citant

Merci de ton retour.

Le mieux est quand meme de poster sur le nouveau forum (et de s'y réinscrire, je sais c'est pénible Wink )

Tu bloques à quel moment? Création du compte ou du personnage?

Si c'est à la validation, c'est peut être ton password qui est trop court (au moins 6 caractères).
_________________
Maître de l'Univers,
tout simplement.
 Revenir en haut de page »
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Montrer les messages depuis:   
LUNA STARS Index du Forum » Lancement » Bug !
Poster un nouveau sujet   Répondre au sujet Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
 




Solaris phpBB theme/template by Jakob Persson
Copyright © Jakob Persson 2003



Powered by phpBB © 2001, 2002 phpBB Group
Traduction par : phpBB-fr.com